A quién le pueda interesar.
Muchos estamos utilizando la herramienta Zoom para hacer videoconferencias.
Hay que actualizarla para evitar  vulnereabilidades.
Creo que es una buena herramienta, pero hay que tenerla actualizada: 4.6.9 o superior.
https://www.osi.es/es/actualidad/avisos/2020/04/actualiza-la-ultima-version-de-zoom